iPhone SDK 2.0 orz

iPhone SDK 2.0 をダウンロードしようとしたのですが、Mac OS X 10.5 以降に対応とのこと。我が家は 10.4 なんですけど… 三連休で Hello World でもしようと思ったのですが、ガックリです。

Penryn 対応 Mac mini もそのうちリリースされるでしょうし、Intel 45nm 対応用はこっちにしとくかな。Shuttle のキューブで我が家は溢れかえっているし…

おすすめ

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です